PT-2012-5343
CVE-2012-4343
·
تاريخ النشر
2012-08-15
·
تاريخ التحديث
2012-08-16
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Gallery 3 versions prior to 3.0.4
Description
The issue allows attackers to execute arbitrary PHP code via unknown vectors.
Recommendations
For versions prior to 3.0.4, update to version 3.0.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾