PT-2012-5506

CVE-2012-4598

·

تاريخ النشر

2012-08-22

·

تاريخ التحديث

2012-08-22

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions McAfee Virtual Technician versions prior to 6.4 ePO-MVT versions prior to 6.4
Description The issue allows remote attackers to execute arbitrary code or cause a denial of service, such as an Internet Explorer crash, via a crafted web site. This is due to an unspecified ActiveX control in the affected software.
Recommendations For McAfee Virtual Technician versions prior to 6.4, update to version 6.4 or later. For ePO-MVT versions prior to 6.4, update to version 6.4 or later.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾