PT-2012-5526

CVE-2012-4629

·

تاريخ النشر

2012-09-12

·

تاريخ التحديث

2013-04-05

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco ASA-CX Context-Aware Security module versions prior to 9.0.2-103 Prime Security Manager versions prior to 9.0.2-103
Description The issue allows remote attackers to cause a denial of service, resulting in disk consumption and application hang, via unspecified IPv4 packets that trigger log entries.
Recommendations For Cisco ASA-CX Context-Aware Security module versions prior to 9.0.2-103, update to version 9.0.2-103 or later. For Prime Security Manager versions prior to 9.0.2-103, update to version 9.0.2-103 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾