PT-2012-5541

CVE-2012-4674

·

تاريخ النشر

2012-08-26

·

تاريخ التحديث

2012-08-27

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions PluXml versions prior to 5.1.6
Description The issue allows remote attackers to obtain the installation path via the PHPSESSID.
Recommendations For versions prior to 5.1.6, update to version 5.1.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾