PT-2012-5770

CVE-2012-5101

·

تاريخ النشر

2012-09-23

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions JExtensions JE Poll component version 1.0 and earlier
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For JExtensions JE Poll component version 1.0 and earlier, update to version 1.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾