PT-2013-1522

CVE-2012-1064

·

تاريخ النشر

2013-02-06

·

تاريخ التحديث

2013-02-07

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions EMC RSA Archer SmartSuite Framework versions 4.x RSA Archer GRC versions 5.x before 5.2SP1
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to multiple cross-site scripting (XSS) vulnerabilities.
Recommendations For EMC RSA Archer SmartSuite Framework versions 4.x, update to a version outside of the 4.x range to mitigate the risk. For RSA Archer GRC versions 5.x before 5.2SP1, update to version 5.2SP1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾