PT-2013-1587

CVE-2012-3281

·

تاريخ النشر

2013-02-06

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions HP XP P9000 Command View Advanced Edition versions prior to 7.4.0-00
Description The issue allows remote attackers to cause a denial of service via unknown vectors.
Recommendations For versions prior to 7.4.0-00, update to version 7.4.0-00 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾