PT-2013-1774

CVE-2012-5207

·

تاريخ النشر

2013-03-09

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Intelligent Management Center versions prior to 5.2 E0401 HP Intelligent Management Center for Automated Network Manager versions prior to 5.2 E0401
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. The exact vectors of the attack are unknown.
Recommendations For HP Intelligent Management Center versions prior to 5.2 E0401, update to version 5.2 E0401 or later. For HP Intelligent Management Center for Automated Network Manager versions prior to 5.2 E0401, update to version 5.2 E0401 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ZDI-13-062
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾