PT-2013-1777

CVE-2012-5210

·

تاريخ النشر

2013-03-09

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Intelligent Management Center (iMC) TACACS+ Authentication Manager (TAM) versions prior to 5.2 E0401
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. This is related to the tamServletDownload Servlet, which is vulnerable to information disclosure.
Recommendations For versions prior to 5.2 E0401, update to version 5.2 E0401 or later to resolve the issue. As a temporary workaround, consider restricting access to the tamServletDownload Servlet to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ZDI-13-059
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾