PT-2013-2026
CVE-2012-6572
·
تاريخ النشر
2013-06-21
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Inf08 theme versions 6.x-1.x before 6.x-1.10
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This vulnerability allows remote authenticated users with the "administer taxonomy" permission to inject arbitrary web script or HTML via a taxonomy vocabulary name.
Recommendations
For Inf08 theme versions 6.x-1.x before 6.x-1.10, update to version 6.x-1.10 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾