PT-2013-2028
CVE-2012-6574
·
تاريخ النشر
2013-06-27
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Fonecta verify module versions 7.x-1.x through 7.x-1.5
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 7.x-1.x through 7.x-1.5, update to version 7.x-1.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾