PT-2013-2282
CVE-2013-0384
·
تاريخ النشر
2013-01-17
·
تاريخ التحديث
2022-06-30
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Oracle MySQL versions 5.1.66 and earlier
Oracle MySQL versions 5.5.28 and earlier
Description
The issue affects the availability of the system, allowing remote authenticated users to exploit it via unknown vectors related to Information Schema.
Recommendations
For Oracle MySQL versions 5.1.66 and earlier, update to a version later than 5.1.66 to resolve the issue.
For Oracle MySQL versions 5.5.28 and earlier, update to a version later than 5.5.28 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾