PT-2013-2356
CVE-2013-0461
·
تاريخ النشر
2013-01-27
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server versions 6.1 before 6.1.0.47
IBM WebSphere Application Server versions 7.0 before 7.0.0.27
IBM WebSphere Application Server versions 8.0 before 8.0.0.6
IBM WebSphere Application Server versions 8.5 before 8.5.0.2
Description
A cross-site scripting (XSS) issue exists in the virtual member manager (VMM) administrative console, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For IBM WebSphere Application Server version 6.1, update to version 6.1.0.47 or later.
For IBM WebSphere Application Server version 7.0, update to version 7.0.0.27 or later.
For IBM WebSphere Application Server version 8.0, update to version 8.0.0.6 or later.
For IBM WebSphere Application Server version 8.5, update to version 8.5.0.2 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾