PT-2013-2367

CVE-2013-0473

·

تاريخ النشر

2013-03-29

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Security AppScan Enterprise versions 5.6 and 8.x through 8.6 IBM Rational Policy Tester versions 5.6 and 8.x through 8.5.0.3
Description The issue allows remote attackers to inject arbitrary web script or HTML via a crafted report, potentially leading to cross-site scripting (XSS) attacks.
Recommendations For IBM Security AppScan Enterprise versions 5.6 and 8.x through 8.6, update to version 8.7 or later. For IBM Rational Policy Tester versions 5.6 and 8.x through 8.5.0.3, update to version 8.5.0.4 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾