PT-2013-2417

CVE-2013-0541

·

تاريخ النشر

2013-04-24

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
1.9
منخفضة
المقاييسAV:L/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions IBM WebSphere Application Server versions 6.1 before 6.1.0.47 IBM WebSphere Application Server versions 7.0 before 7.0.0.29 IBM WebSphere Application Server versions 8.0 before 8.0.0.6 IBM WebSphere Application Server versions 8.5 before 8.5.0.2
Description A buffer overflow issue exists when a local OS registry is used in conjunction with WebSphere Identity Manager, allowing local users to cause a denial of service via unspecified vectors.
Recommendations For IBM WebSphere Application Server version 6.1, update to version 6.1.0.47 or later. For IBM WebSphere Application Server version 7.0, update to version 7.0.0.29 or later. For IBM WebSphere Application Server version 8.0, update to version 8.0.0.6 or later. For IBM WebSphere Application Server version 8.5, update to version 8.5.0.2 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾