PT-2013-2711

CVE-2013-0917

·

تاريخ النشر

2013-03-26

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 26.0.1410.43
Description The issue allows remote attackers to cause a denial of service, specifically an out-of-bounds read, via unspecified vectors in the URL loader.
Recommendations For versions prior to 26.0.1410.43, update to version 26.0.1410.43 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾