PT-2013-2718

CVE-2013-0924

·

تاريخ النشر

2013-03-26

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 26.0.1410.43
Description The issue is related to the extension functionality in Google Chrome, where it does not verify that the use of the permissions API is consistent with file permissions. This inconsistency has an unspecified impact and attack vectors.
Recommendations For versions prior to 26.0.1410.43, update to version 26.0.1410.43 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾