PT-2013-3156

CVE-2013-1474

·

تاريخ النشر

2013-02-02

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions JavaFX versions 2.2.4 and earlier
Description The issue affects confidentiality, integrity, and availability. It is exploited via unknown vectors.
Recommendations For versions 2.2.4 and earlier, update to a version later than 2.2.4 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾