PT-2013-3387

CVE-2013-1781

·

تاريخ النشر

2013-03-27

·

تاريخ التحديث

2013-03-28

الوصف من

CVSS 2.0
2.1
منخفضة
المقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Professional theme versions prior to 7.x-1.4
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the administer themes permission to inject arbitrary web script or HTML.
Recommendations For versions prior to 7.x-1.4, update to version 7.x-1.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾