PT-2013-3389
CVE-2013-1783
·
تاريخ النشر
2013-03-27
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
2.1
منخفضةالمقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Business theme versions prior to 7.x-1.8
Description
A cross-site scripting (XSS) issue exists in the 3 slide gallery in page--front.tpl.php, allowing remote authenticated users with the administer themes permission to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.x-1.8, update to version 7.x-1.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾