PT-2013-3462
CVE-2013-1908
·
تاريخ النشر
2013-07-16
·
تاريخ التحديث
2013-07-17
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Commons module versions prior to 7.x-3.1
Drupal Commons Wikis module versions prior to 7.x-3.1
Description
The issue allows remote attackers to post arbitrary content to groups due to improper access restriction.
Recommendations
For versions prior to 7.x-3.1, update to version 7.x-3.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾