PT-2013-3630

CVE-2013-2268

·

تاريخ النشر

2013-02-23

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 25.0.1364.97 on Windows and Linux Google Chrome versions prior to 25.0.1364.99 on Mac OS X
Description The issue is related to a high severity security problem in the MathML implementation in WebKit. It has unknown impact and remote attack vectors.
Recommendations For Google Chrome on Windows and Linux, update to version 25.0.1364.97 or later. For Google Chrome on Mac OS X, update to version 25.0.1364.99 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾