PT-2013-3700

CVE-2013-2365

·

تاريخ النشر

2013-07-19

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 2.0
7.9
عالية
المقاييسAV:A/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HP Database and Middleware Automation (DMA) versions 10.x before 10.10
Description The issue allows remote attackers to obtain sensitive information via unspecified vectors when SSL is used.
Recommendations For HP Database and Middleware Automation (DMA) versions 10.x before 10.10, update to version 10.10 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾