PT-2013-3713

CVE-2013-2378

·

تاريخ النشر

2013-03-12

·

تاريخ التحديث

2022-07-19

الوصف من

CVSS 2.0
6.5
متوسطة
المقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Oracle MySQL versions 5.1.67 and earlier Oracle MySQL versions 5.5.29 and earlier Oracle MySQL versions 5.6.10 and earlier
Description The issue affects confidentiality, integrity, and availability. It can be exploited by remote authenticated users via unknown vectors related to Information Schema.
Recommendations For Oracle MySQL versions 5.1.67 and earlier, update to a version later than 5.1.67. For Oracle MySQL versions 5.5.29 and earlier, update to a version later than 5.5.29. For Oracle MySQL versions 5.6.10 and earlier, update to a version later than 5.6.10.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
CESA-2013_0772
DSA-2780-1
RHSA-2013:0772
RHSA-2013_0772
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾