PT-2013-3854

CVE-2013-2601

·

تاريخ النشر

2013-09-12

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Citrix XenClient XT versions prior to 2.1.3 Citrix XenClient XT version 3.x prior to 3.1.4
Description The issue allows remote attackers to execute arbitrary commands by using the UIVM to create a network connection.
Recommendations For versions prior to 2.1.3, update to version 2.1.3 or later. For version 3.x prior to 3.1.4, update to version 3.1.4 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾