PT-2013-3868

CVE-2013-2651

·

تاريخ النشر

2013-10-23

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions BoltWire versions 3.5 and earlier
Description The issue allows remote attackers to inject arbitrary web script or HTML. This can be achieved via the content parameter or the p parameter to the "index.php" endpoint.
Recommendations For BoltWire versions 3.5 and earlier, update to a version later than 3.5 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾