PT-2013-3976

CVE-2013-2855

·

تاريخ النشر

2013-06-04

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 27.0.1453.110
Description The issue affects the Developer Tools API in Google Chrome, allowing remote attackers to cause a denial of service due to memory corruption, or possibly have other unspecified impacts. The exact vectors used for the attack are not specified.
Recommendations For versions prior to 27.0.1453.110, update to version 27.0.1453.110 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
DSA-2706-1
MGASA-2013-0194
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾