PT-2013-3989

CVE-2013-2868

·

تاريخ النشر

2013-07-10

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 28.0.1500.71
Description The issue is related to the handling of NPAPI extensions in Google Chrome. Specifically, the common/extensions/sync helper.cc component proceeds with sync operations without properly checking for a certain plugin permission setting. This could potentially allow remote attackers to trigger unwanted extension changes.
Recommendations For versions prior to 28.0.1500.71, update to version 28.0.1500.71 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
DSA-2724-1
MGASA-2013-0234
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾