PT-2013-3993
CVE-2013-2872
·
تاريخ النشر
2013-07-10
·
تاريخ التحديث
2013-07-10
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 28.0.1500.71
Description
The issue is related to insufficient entropy for renderer processes, which could make it easier for remote attackers to defeat cryptographic protection mechanisms in third-party components.
Recommendations
For versions prior to 28.0.1500.71, update to version 28.0.1500.71 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾