PT-2013-4270

CVE-2013-3274

·

تاريخ النشر

2013-07-18

·

تاريخ التحديث

2013-07-29

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions EMC Avamar Server and Avamar Virtual Edition versions prior to 7.0
Description The issue is related to improper authorization for calls to Java RMI methods. This allows remote authenticated users to execute arbitrary code.
Recommendations For versions prior to 7.0, update to version 7.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾