PT-2013-4335

CVE-2013-3377

·

تاريخ النشر

2013-06-21

·

تاريخ التحديث

2013-06-21

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence TC Software versions prior to 5.1.7 Cisco TelePresence TE Software versions prior to 4.1.3
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, via crafted SIP packets.
Recommendations For Cisco TelePresence TC Software versions prior to 5.1.7, update to version 5.1.7 or later. For Cisco TelePresence TE Software versions prior to 4.1.3, update to version 4.1.3 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾