PT-2013-4341

CVE-2013-3383

·

تاريخ النشر

2013-06-27

·

تاريخ التحديث

2013-06-28

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco Web Security Appliance devices versions prior to 7.1.3-013 Cisco Web Security Appliance devices versions 7.5 prior to 7.5.0-838 Cisco Web Security Appliance devices versions 7.7 prior to 7.7.0-550
Description The issue allows remote authenticated users to execute arbitrary commands via crafted command-line input in a URL sent over IPv4.
Recommendations For versions prior to 7.1.3-013, update to version 7.1.3-013 or later. For versions 7.5 prior to 7.5.0-838, update to version 7.5.0-838 or later. For versions 7.7 prior to 7.7.0-550, update to version 7.7.0-550 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾