PT-2013-4541
CVE-2013-3648
·
تاريخ النشر
2013-06-28
·
تاريخ التحديث
2013-10-11
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
KENT-WEB POST-MAIL versions prior to 6.7
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via an unspecified form field when Internet Explorer 7 or earlier is used.
Recommendations
For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾