PT-2013-4770

CVE-2013-3979

·

تاريخ النشر

2013-07-24

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Cognos Command Center versions prior to 10.1
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities in the help pages of the Web Client. These vulnerabilities allow remote authenticated users to inject arbitrary web script or HTML via unspecified vectors when using Internet Explorer.
Recommendations For versions prior to 10.1, update to version 10.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾