PT-2013-4783
CVE-2013-4004
·
تاريخ النشر
2013-08-21
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server versions 8.0 before 8.0.0.7
IBM WebSphere Application Server versions 8.5 before 8.5.5.1
Description
A cross-site scripting (XSS) issue exists in the Administrative console of IBM WebSphere Application Server, allowing remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For IBM WebSphere Application Server versions 8.0 before 8.0.0.7, update to version 8.0.0.7 or later.
For IBM WebSphere Application Server versions 8.5 before 8.5.5.1, update to version 8.5.5.1 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾