PT-2013-4826

CVE-2013-4064

·

تاريخ النشر

2013-12-21

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
2.1
منخفضة
المقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Domino versions 8.5.x through 8.5.3 FP5 IBM Domino versions 9.0.x through 9.0.0
Description A cross-site scripting (XSS) issue exists when ultra-light mode is enabled, allowing remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For IBM Domino versions 8.5.x through 8.5.3 FP5, update to version 8.5.3 FP6 or later. For IBM Domino versions 9.0.x through 9.0.0, update to version 9.0.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾