PT-2013-5147
CVE-2013-4703
·
تاريخ النشر
2013-09-10
·
تاريخ التحديث
2018-10-30
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Office versions prior to 9.3.1
Description
A cross-site scripting (XSS) issue exists in the top-page customization feature, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For versions prior to 9.3.1, update to version 9.3.1 or later to resolve the issue. As a temporary workaround, consider restricting access to the top-page customization feature until a patch is applied.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾