PT-2013-5157

CVE-2013-4714

·

تاريخ النشر

2013-11-06

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 3.1
4.7
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions Tiki Wiki CMS Groupware versions 6.0 through 6.12LTS Tiki Wiki CMS Groupware versions 9.0 through 9.6LTS Tiki Wiki CMS Groupware versions 10.0 through 10.3 Tiki Wiki CMS Groupware versions 11.0
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions 6.0 through 6.12LTS, update to version 6.13LTS or later. For versions 9.0 through 9.6LTS, update to version 9.7LTS or later. For versions 10.0 through 10.3, update to version 10.4 or later. For version 11.0, update to version 11.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-H7JC-PG2R-MQJ4
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾