PT-2013-5204
CVE-2013-4805
·
تاريخ النشر
2013-07-16
·
تاريخ التحديث
2013-08-22
الوصف من
CVSS 2.0
9.0
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:C
Name of the Vulnerable Software and Affected Versions
HP Integrated Lights-Out 3 (iLO3) versions prior to 1.60
HP Integrated Lights-Out 4 (iLO4) versions prior to 1.30
Description
A security issue has been identified that could allow remote attackers to bypass authentication. The estimated number of potentially affected devices worldwide is not specified. There is no information available about real-world incidents where this issue was exploited.
Recommendations
For HP Integrated Lights-Out 3 (iLO3) versions prior to 1.60, update to version 1.60 or later to resolve the issue.
For HP Integrated Lights-Out 4 (iLO4) versions prior to 1.30, update to version 1.30 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾