PT-2013-5214
CVE-2013-4815
·
تاريخ النشر
2013-09-20
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP ArcSight Enterprise Security Manager (ESM) versions prior to 5.5
Description
A cross-site scripting (XSS) issue exists in the web interface, allowing remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions prior to 5.5, update to version 5.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾