PT-2013-5485

CVE-2013-5325

·

تاريخ النشر

2013-10-09

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Adobe Reader and Acrobat versions 11.0.0 through 11.0.04
Description The issue allows remote attackers to execute arbitrary JavaScript code in a javascript: URL via a crafted PDF document.
Recommendations For Adobe Reader and Acrobat versions 11.0.0 through 11.0.04, update to version 11.0.05 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾