PT-2013-5501
CVE-2013-5376
·
تاريخ النشر
2013-10-17
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Storwize V7000 Unified versions 1.3.x through 1.4.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors. This is related to a "cross frame scripting" attack against an administrative user.
Recommendations
For versions 1.3.x through 1.4.1, update to version 1.4.2.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾