PT-2013-5536
CVE-2013-5425
·
تاريخ النشر
2013-11-16
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Virtual Enterprise versions 6.1 through 6.1.1.6
IBM WebSphere Virtual Enterprise versions 7.0 through 7.0.0.4
Description
A cross-site scripting (XSS) issue exists in the Administration Console, allowing remote authenticated users to inject arbitrary web script or HTML via a crafted URL.
Recommendations
For IBM WebSphere Virtual Enterprise versions 6.1 through 6.1.1.6, update to version 6.1.1.6 or later.
For IBM WebSphere Virtual Enterprise versions 7.0 through 7.0.0.4, update to version 7.0.0.4 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾