PT-2013-5546
CVE-2013-5448
·
تاريخ النشر
2013-11-29
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar SIEM versions 7.1 through 7.2 before 7.2 MR1 Patch 1
Description
A cross-site scripting (XSS) issue exists in the Right Click Plugin context menus, allowing remote authenticated users to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For IBM Security QRadar SIEM versions 7.1 through 7.2 before 7.2 MR1 Patch 1, update to 7.2 MR1 Patch 1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾