PT-2013-5605

CVE-2013-5524

·

تاريخ النشر

2013-10-10

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Cisco Identity Services Engine (ISE) versions 1.2 and earlier
Description A cross-site scripting (XSS) issue exists in the troubleshooting page, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations For Cisco Identity Services Engine (ISE) versions 1.2 and earlier, update to a version later than 1.2 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾