PT-2013-5737
CVE-2013-5702
·
تاريخ النشر
2013-10-19
·
تاريخ التحديث
2013-10-21
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
WatchGuard Fireware versions prior to 11.8
WatchGuard WSM versions prior to 11.8
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities in WebCenter. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via unspecified parameters.
Recommendations
For WatchGuard Fireware versions prior to 11.8, update to version 11.8 or later.
For WatchGuard WSM versions prior to 11.8, update to version 11.8 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾