PT-2013-5869

CVE-2013-5918

·

تاريخ النشر

2013-09-23

·

تاريخ التحديث

2013-09-23

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Platinum SEO plugin versions prior to 1.3.8
Description The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via the s parameter in the platinum seo pack.php file.
Recommendations For versions prior to 1.3.8, update to version 1.3.8 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾