PT-2013-5964

CVE-2013-6180

·

تاريخ النشر

2013-12-09

·

تاريخ التحديث

2014-01-08

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions EMC RSA Security Analytics (SA) versions prior to 10.3 RSA NetWitness NextGen version 9.8
Description The issue allows remote attackers to bypass intended access restrictions by sending a Core request from a web browser or other unintended user agent, as the software does not ensure that SA Core requests originate from the SA REST UI.
Recommendations For EMC RSA Security Analytics (SA) versions prior to 10.3, update to version 10.3 or later to resolve the issue. For RSA NetWitness NextGen version 9.8, at the moment, there is no information about a newer version that contains a fix for this vulnerability.
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾