PT-2013-6016
CVE-2013-6374
·
تاريخ النشر
2013-11-25
·
تاريخ التحديث
2022-05-17
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Jenkins Build Failure Analyzer plugin versions prior to 1.5.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 1.5.1, update to version 1.5.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾