PT-2013-6152

CVE-2013-6861

·

تاريخ النشر

2013-11-23

·

تاريخ التحديث

2013-11-27

الوصف من

CVSS 2.0
4.9
متوسطة
المقاييسAV:L/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions SAP Sybase Adaptive Server Enterprise (ASE) versions 15.0.3 before 15.0.3 ESD#4.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.5 before 15.5 ESD#5.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.7 before 15.7 SP50 or 15.7 SP100
Description The issue allows local users to obtain sensitive information via unspecified vectors.
Recommendations For versions 15.0.3 before 15.0.3 ESD#4.3, update to 15.0.3 ESD#4.3 or later. For versions 15.5 before 15.5 ESD#5.3, update to 15.5 ESD#5.3 or later. For versions 15.7 before 15.7 SP50 or 15.7 SP100, update to 15.7 SP50, 15.7 SP100, or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾